Patches nötig?

Alle Fragen und Probleme zur aktuellen Randshop Version 2.5 können hier gepostet werden.

Moderatoren: Magnus, mmaass, ablass

Patches nötig?

Beitragvon angi » Mo 5. Aug 2019, 09:59

Hallo!
Werden denn, wenn man Randshop jetzt in der aktuellen Version 2.6 installiert noch die Patches benötigt, von denen hier im Forum gesprochen wird? Wenn ja, gibt es irgendwo eine Auflistung aller Patches? Ich finde aktuell nur Pacht #1 und #4... Wo finde ich die Anderen oder sind die Patches nun schon im Programm eingearbeitet und deshalb nicht mehr nötig?
DANKE für eine kurze Info!!!
angi
 
Beiträge: 2
Registriert: Di 31. Jul 2018, 15:15

Zurück zu Allgemeines / Installation / Hilfe

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 2 Gäste
cron